Recherche rapide
Forums : Sujets : Utilisateurs :
  • Messagerie instantanée
  • Vous devez être enregistré pour engager la conversation.
@ lolo85
« 18 août 13:24 »
j'ai rien vu de spécial
@ aro156q4
« 15 août 19:47 »
Pourquoi mon post de ce matin n'apparait plus dans les nouveaux messages?
@ Blastrax
« 26 juil. 21:59 »
super merci! :D
@ lolo85
« 26 juil. 21:56 »
OUI VA LA viewforum.php?f=31
@ Blastrax
« 26 juil. 20:41 »
j'aimerais créer un sujet pour des conseils sur la 159 mais je ne sais pas trop ou faire le sujet, je pensait dans 159 - brera et la section présentation de la voiture ^^
@ Blastrax
« 26 juil. 20:40 »
bonjour a tou s!
@ Il Padrino
« 22 juil. 08:00 »
Bonjour les amis .. merci pour la nouvelle bannière :super:
@ mecano67
« 19 juil. 19:09 »
Cool :super:
@ Curve
« 18 juil. 23:59 »
la partie 1 du film du rasso est en ligne
@ mecano67
« 9 juil. 18:39 »
trop bien la bannière :super: :super: :super:
@ mecano67
« 9 juil. 18:37 »
super la nouvelle bannière :super: :super: :super: :super:
@ pedro78200
« 5 juil. 11:42 »
200 mo ??? ah... c'eset un peu juste... j'aurai tablé sur quelques Go...
@ dgb
« 5 juil. 08:42 »
:hello: Tout refonctionne nickel, merci les gars & super la nouvelle bannière !!! :super:
@ mecano67
« 4 juil. 20:30 »
J ai mis en fond d écran de l ordi
@ Curve
« 3 juil. 21:31 »
200 Mo, je crois
@ Il Padrino
« 3 juil. 17:54 »
Merci pour la Bannière :kiss2: :super: :super:
@ mecano67
« 3 juil. 17:41 »
Géniale la nouvelle bannière :super:
@ pedro78200
« 3 juil. 16:16 »
c'était quoi le quota alloué à l abase ?
@ pedro78200
« 3 juil. 16:16 »
le lien est tronqué du coup je n'ai pas pu voir quel était le soucis initial !
@ mecano67
« 3 juil. 12:49 »
Merci les gars..... :super:
@ Khraft
« 3 juil. 12:16 »
merci et joli travaille ;)
@ Khraft
« 3 juil. 12:16 »
Illy président! :cote:
@ Illyrande
« 3 juil. 11:27 »
Nous avons également un problème, nous allons devoir changer de base de donnée, car nous avons atteint le quota alloué en deux ans, donc, je vais en créer une plus grosse 20 fois supérieur pour être tranquille un moment.
@ Illyrande
« 3 juil. 11:26 »
Si nous avons des sauvegardes, elles ont été restaurées, mais pour fonctionner correctement, il faut que l'architecture soit réparée.
@ Il Padrino
« 3 juil. 11:26 »
Merci ILLY .. :malin1:
@ Illyrande
« 3 juil. 11:25 »
Bonjour, la réparation de la base my sql est fini
@ pedro78200
« 3 juil. 08:48 »
Vous n'avez pas de sauvegarde de la base?
@ pedro78200
« 3 juil. 08:48 »
Hello
@ Il Padrino
« 3 juil. 08:20 »
Merci Lolo encore 1 semaine 1/2 pour moi ..
@ lolo85
« 3 juil. 08:07 »
bonne semaine a tous
@ phiphi156
« 3 juil. 07:15 »
bonjour à tous ...
@ Il Padrino
« 3 juil. 06:11 »
Bon c'est la loose .... Bonjour les amis
@ Il Padrino
« 3 juil. 06:11 »
@ phiphi156
« 2 juil. 21:33 »
les cookies sont là .......mais pas le reste , ça doit etre une grosse merde a réparé ce truc !!! bon courage
@ Khraft
« 2 juil. 18:30 »
renseigne toi phiphi auprès d'ovh si tu es impacté.
@ Khraft
« 2 juil. 18:30 »
arf
@ phiphi156
« 2 juil. 17:26 »
mon site internet est chez ovh aussi ...et......il ne marche plus ........
@ Khraft
« 2 juil. 12:30 »
en tout cas c'est le moment de négocier l'hebergement. Moi j'avais fais ça et j'ai un serveur semi dédié a un prix défiant toute concurrence depuis ;)
@ Khraft
« 2 juil. 12:27 »
bon bin comme deja dit ailleur, bon courage les mecs, je connais ce genre de chose (perte des données) :-| :cry
@ Khraft
« 2 juil. 12:26 »
oh putain bien content de ne pas etre en mutualisé chez ovh :D
@ fouine
« 2 juil. 10:10 »
"Cette restauration a commencé vers minuit du matin." :mdr3:
@ fouine
« 2 juil. 10:07 »
le lien complet : http://bit.ly/2tdTbPr
@ Curve
« 2 juil. 09:53 »
c'est l'article qui vous explique ce qui nous arrive....
@ Curve
« 2 juil. 09:53 »
@ dgb
« 2 juil. 09:35 »
Bon courage & grand merci !!! ;)
@ dgb
« 2 juil. 09:35 »
Aucun doute que vous fassiez au plus vite et au mieux... :super:
@ fouine
« 2 juil. 09:03 »
C'est bien le chat mais si tout le monde parle d'un sujet différent, ça va être un joyeux bordel :1dent
@ Curve
« 1 juil. 23:42 »
au moins, il nous reste le chat! ::d
@ Curve
« 1 juil. 23:41 »
Quoiqu'il en soit, on fait au mieux! ... et au plus vite!
@ Curve
« 1 juil. 23:41 »
Au départ, on nous parlait de 96 serveurs touchés mais il y en aurait plus de 200 en réalité.
@ Curve
« 1 juil. 23:39 »
C'est un peu comme si la foudre avait tout grillé chez vous. Vous essayeriez de remettre en fonction ce qui est essentiel; c'est ce que nous essayons de faire
@ Curve
« 1 juil. 23:38 »
Le dernier problème de ce genre chez l'hébergeur remonte à 2006 :|
@ Curve
« 1 juil. 23:37 »
nous avons les données (photos), le texte, mais pas les liens ni l'accès ce qui explique pourquoi nous avons tous ou presque des messages d'erreurs.
@ Curve
« 1 juil. 23:36 »
Voilà la version simplifiée du problème
@ Curve
« 1 juil. 23:35 »
Visiblement la base a été plus endommagée que prévu. L'hébergeur nous a remis l'accès mais à nous de réparer les dégâts!
@ will
« 1 juil. 20:42 »
idem
@ phiphi156
« 1 juil. 20:25 »
coucou ,c'est couillon ce qui arrive ,je peut même pas accéder aux topic !!!
@ lolo85
« 1 juil. 18:04 »
Bonjour avant de posté ton problème ,'oublie pas de te présenté dans la bonne section merci
@ will
« 1 juil. 17:57 »
salut a tous je suis nouveau sur le forum qui m'a été conseillé par una utre passioné j'atends de pouvoir poster mon probleme
@ dgb
« 1 juil. 17:46 »
Ok alors, on patiente ;)

Qui est en ligne

AJAX Chat © 2015 Live Members Only check_indicator act_indicator Mises à jour toutes les 30 secondes