Recherche rapide
Forums : Sujets : Utilisateurs :

[TUTO] CLIM : Vérifications de base

Tutoriaux pour anticiper vos pannes et aider les néophytes en mécaniques
Répondre
       
Avatar du membre
alex85
Maître Alfiste
Messages : 1136
Enregistré le : mar. 10 nov. 2015 15:48
Localisation : Vendée
Voiture(s) : 159 SW TI TBi
A remercié : 173 fois
A été remercié : 105 fois
Drapeau : Vendée

[TUTO] CLIM : Vérifications de base

Message par alex85 » lun. 5 sept. 2016 23:07

Bonjour à tous :ghee:

Ayant un petit souci de climatisation sur ma 159 (le motoventilateur ne déclenchait pas du coup pas de clim à l'arrêt...)
voici quelques petites vérifications à faire.

Moteur allumé et froid, allumer la clim au plus froid "LOW" ou à 16°C
Le compresseur de clim doit se déclencher (1er soubresaut du régime moteur) puis quelques instants plus tard le
motoventilateur
(2ème soubresaut du régime moteur).
Au bout d'1 minute vous devez déjà avoir de l'air frais et assez rapidement cela doit cracher de l'air à moins de 10°C.

Si le compresseur de clim ne déclenche pas, soit la pression de gaz est trop faible, soit relais/fusible HS (voir plus bas), soit poulie embrayable
qui fait des siennes, soit carrément le compresseur ..... Bref il faut commencer par là.
Vous pouvez tester le relais du compresseur via MES (on l'entend s'enclencher si OK) :
ac compressor.JPG
Si le compresseur démarre mais pas le motoventilateur, soit vous avez un souci avec ce dernier, soit c'est le calculateur de la CLIM qui ne lui demande pas de se lancer.

Avec MES, vous pouvez tester le fonctionnement du motoventilateur, 1ère et 2ème vitesse.
fan test.JPG
Si il ne fonctionne pas, vérifier fusibles et relais, puis le motoventilateur lui même en l'alimentant en Direct 12V si besoin.
boite a fusibles.jpg
boite a fusibles.jpg (139.34 Kio) Vu 3794 fois
emplacement fusibles.jpg
emplacement fusibles.jpg (143.67 Kio) Vu 3794 fois
Si il fonctionne, un petit diag MES peut nous permettre d'en savoir plus.
Logger :
  • A/C request ------> Clim allumée ou pas
    A/C pressure sensor -----> capteur de pression côté HP du circuit de clim
    Fan Speed
    Fan 1st speed
    Fan 2nd speed
logclimmes.JPG
logclimmes.JPG (26.21 Kio) Vu 3794 fois
La clim a un circuit BP et HP :
shem-clim.png
shem-clim.png (209.6 Kio) Vu 3796 fois
Au repos :
les pressions s'équilibrent et selon la température extérieure vous avez 6 à 7 bars dans les 2 circuits.

Clim en route, toujours selon la température extérieure :
vous avez entre 2 et 4 bars en BP
et entre 10 et 25 bars en HP
pdgcli11.gif
pdgcli11.gif (12.11 Kio) Vu 3796 fois
(c) Philippe BOURSIN
Site très complet sur la clim

Si la pression HP est inférieure à 2 bars, le compresseur ne déclenche pas car pas assez de gaz dans le circuit.
Si > 2 bars, le compresseur se met en route et la pression monte.
Arrivé à 16-18 bars le motoventilateur déclenche pour réguler la pression via le condenseur.
Lorsque elle retombe à 12 bars il coupe, et ainsi de suite.

Si la pression HP est au-dessus de 29 bars, le compresseur coupe, il y a de l'air dans le circuit ce qui fait que la pression s'"envole".

Exemple de fonctionnement normal (on ne log que la pression HP, pas de sonde pour la BP) :super:
LOG CLIM.JPG
1. pression repos 7 bars // allumage de la clim
2. la pression dépasse 16 bars // allumage motoventilateur
3. la pression passe sous les 12 bars // extinction motoventilateur
4. idem 2.
5. idem 3.
6. idem 2.
7. extinction de la clim // la pression retombe tranquillement et le ventilo coupe

Ceci explique les déclenchements intermittents du ventilo lorsque la clim est allumée que l'on perçoit notamment à l'arrêt.

En espérant que cela vous aide dans votre recherche de panne !
:merci:
Modifié en dernier par alex85 le mar. 6 sept. 2016 21:09, modifié 12 fois.
159 SW TI 1750 TBi 200 Blanche
159 SW 1.9 150 Qtronic Grise (A VENDRE)
Showroom
Ex : 159 SW 2.4 210+ Q4 Noire / 147 1.9 JTDm 150 Rouge / 156 1.8 TS Noire / 75 Turbo Rouge / Alfetta GTV 2.0 Grise
Traduire en

Avatar du membre
FredVR
Maître Alfiste
Messages : 1008
Enregistré le : mar. 9 juin 2015 00:18
Localisation : Le Var
Voiture(s) : Maserati Ghibli, ex 159 210SW + 2 x 147 120
A remercié : 21 fois
A été remercié : 106 fois
Drapeau : Bahamas
Contact :

[TUTO] CLIM : Vérifications de base

Message par FredVR » mar. 6 sept. 2016 01:15

Merci Alex, cela en aidera plus d'un.
Que les meilleurs moments d'aujourd'hui soient les pires de demain. ;)
Traduire en

Avatar du membre
Sundae
Alfiste passionné
Messages : 666
Enregistré le : mer. 24 juin 2015 14:25
Localisation : rennes
Voiture(s) : Gtv 916 3.0 v6 24s - 159 sw' - MiTo - 156sw
A remercié : 81 fois
A été remercié : 104 fois
Drapeau : Bretagne
Contact :

[TUTO] CLIM : Vérifications de base

Message par Sundae » mar. 6 sept. 2016 08:31

super :super: ca explique bien comment faire un check up merci
A+ Sundae
www.estheticsuncar.com
Centre de cosmétique automobile en Bretagne
Traduire en

Avatar du membre
alex85
Maître Alfiste
Messages : 1136
Enregistré le : mar. 10 nov. 2015 15:48
Localisation : Vendée
Voiture(s) : 159 SW TI TBi
A remercié : 173 fois
A été remercié : 105 fois
Drapeau : Vendée

[TUTO] CLIM : Vérifications de base

Message par alex85 » mar. 6 sept. 2016 13:35

Merci , j'ai rajouté quelques illustrations ;)
159 SW TI 1750 TBi 200 Blanche
159 SW 1.9 150 Qtronic Grise (A VENDRE)
Showroom
Ex : 159 SW 2.4 210+ Q4 Noire / 147 1.9 JTDm 150 Rouge / 156 1.8 TS Noire / 75 Turbo Rouge / Alfetta GTV 2.0 Grise
Traduire en

GTV59
Alfiste néophyte
Messages : 121
Enregistré le : mer. 10 août 2016 16:40
Localisation : AUDUN LE ROMAN
Voiture(s) : GTV V6 2.0TB ; GTV 2.O TS ; 147 GTA
A remercié : 5 fois
A été remercié : 24 fois
Drapeau : France

[TUTO] CLIM : Vérifications de base

Message par GTV59 » mar. 6 sept. 2016 14:37

Merci pour ces explications. Schémas et photos impeccable pour quelqu'un qui n'est pas de la partie...
Traduire en

Avatar du membre
Rapman4
Alfiste
Messages : 240
Enregistré le : mar. 23 juin 2015 10:17
Localisation : Reims
Voiture(s) : Alfa 159 1,9 JTDM
A remercié : 8 fois
A été remercié : 8 fois
Drapeau : Champagne Ardenne

[TUTO] CLIM : Vérifications de base

Message par Rapman4 » dim. 30 oct. 2016 00:00

salut

He petite question ma clim ce coupe et ce remet en route toute les 3 seconde quand il fait fort chaud la en ce moment si je la fout bas elle déconne pas mais quand il fait fort chaud elle déconne une petite idée ?

La recharge de clim et bonne aucune fuite et les ventilo s’enclenche bien.
Traduire en

Avatar du membre
lolo85
Maître Alfiste
Messages : 4481
Enregistré le : mar. 9 juin 2015 17:11
Localisation : Sud Vendée
Voiture(s) : 159 sw 1.9 158 cv 159 1.9 jtdm 188cv spider brera 2.2 jts 185cv
A remercié : 292 fois
A été remercié : 338 fois
Drapeau : Vendée

[TUTO] CLIM : Vérifications de base

Message par lolo85 » dim. 30 oct. 2016 00:11

la sonde?
Ça ne sert à rien d’être fort comme un chêne si c’est pour être con comme un gland !
Traduire en

Avatar du membre
Rapman4
Alfiste
Messages : 240
Enregistré le : mar. 23 juin 2015 10:17
Localisation : Reims
Voiture(s) : Alfa 159 1,9 JTDM
A remercié : 8 fois
A été remercié : 8 fois
Drapeau : Champagne Ardenne

[TUTO] CLIM : Vérifications de base

Message par Rapman4 » dim. 30 oct. 2016 09:51

la qu'elle ??
Traduire en

Avatar du membre
lolo85
Maître Alfiste
Messages : 4481
Enregistré le : mar. 9 juin 2015 17:11
Localisation : Sud Vendée
Voiture(s) : 159 sw 1.9 158 cv 159 1.9 jtdm 188cv spider brera 2.2 jts 185cv
A remercié : 292 fois
A été remercié : 338 fois
Drapeau : Vendée

[TUTO] CLIM : Vérifications de base

Message par lolo85 » dim. 30 oct. 2016 09:57

Ça ne sert à rien d’être fort comme un chêne si c’est pour être con comme un gland !
Traduire en

Avatar du membre
Rapman4
Alfiste
Messages : 240
Enregistré le : mar. 23 juin 2015 10:17
Localisation : Reims
Voiture(s) : Alfa 159 1,9 JTDM
A remercié : 8 fois
A été remercié : 8 fois
Drapeau : Champagne Ardenne

[TUTO] CLIM : Vérifications de base

Message par Rapman4 » dim. 30 oct. 2016 13:05

Traduire en

Avatar du membre
SoG
Maître Alfiste
Messages : 4045
Enregistré le : mer. 24 juin 2015 19:00
Localisation : Haute Savoie
Voiture(s) : En attente
A remercié : 372 fois
A été remercié : 303 fois
Drapeau : Savoie

[TUTO] CLIM : Vérifications de base

Message par SoG » mer. 2 nov. 2016 15:23

Merci pour l'explication. Et tu as réglé ton problème de ventilateur ?
Ex Alfa 159 1.9 jtdm 150cv - Grigio Vesuvio
Traduire en

Avatar du membre
Nairolf34
Alfiste néophyte
Messages : 77
Enregistré le : jeu. 25 juin 2015 07:54
Localisation : Le Pouget (Hérault)
Voiture(s) : Brera 2.4Jtdm 200 EGR & FAP OFF Reprog by FredVR
A remercié : 13 fois
A été remercié : 5 fois
Drapeau : Languedoc

[TUTO] CLIM : Vérifications de base

Message par Nairolf34 » sam. 17 juin 2017 12:25

Salut à tous.

Je me permet de déterrer ce topic car il s’avère que hier ma clim m'a lâchée....
En effet hier en partant du boulot tout fonctionnait très bien même dans les bouchon de Montpellier ( 38° quand même hier :wacko ) et dès que j'ai pris l'autoroute pour rentrer chez moi j'ai senti que la clim ne faisait plus de frais.....
Du coup ce matin j'ai fait le test du topic et voici les résultats:

test du relais du compresseur de clim : Bruit OK
test des 2 vitesses des ventilateurs : OK
Pression 8.2 bars

Quand je met la clim rien ne ce passe.... Pas de soubresaut du moteur ni de déclenchement des ventilos....
Vous pensez que le compresseur est HS et qu'il m'a lâché d'un coup sans prévenir :(

Merci pour votre retour.
Traduire en

Avatar du membre
Wanderer22
Alfiste néophyte
Messages : 74
Enregistré le : mer. 24 juin 2015 17:30
Localisation : Bretagne
Voiture(s) : Spider Brera 2.2JTS
A remercié : 4 fois
A été remercié : 22 fois
Drapeau : Bretagne

[TUTO] CLIM : Vérifications de base

Message par Wanderer22 » sam. 17 juin 2017 14:17

Salut à tous, désolé Nérol mais ce n'est pas pour te répondre mais pour poser moi aussi une question :
ma clim ne refroidit pas beaucoup pourtant dans les températures Bretonnes, nous ne sommes pas en hautes températures.
Gaz à recharger j'imagine ?
Alfonso Romero el Breton le mas fast
Traduire en

Avatar du membre
Nairolf34
Alfiste néophyte
Messages : 77
Enregistré le : jeu. 25 juin 2015 07:54
Localisation : Le Pouget (Hérault)
Voiture(s) : Brera 2.4Jtdm 200 EGR & FAP OFF Reprog by FredVR
A remercié : 13 fois
A été remercié : 5 fois
Drapeau : Languedoc

[TUTO] CLIM : Vérifications de base

Message par Nairolf34 » sam. 17 juin 2017 15:41

Salut Wanderer. Si contrairement à moi tu as le compresseur et le ventilo qui ce met en marche lorsque tu met ta clim en route, alors je dirais que ton système fonctionne et si tu n'as jamais fait changer le gaz cela pourrait peut-être venir du gaz qui est trop vieux voir peut-être un manque de gaz mais il y en a juste assez pour que le système fonctionne encore... Perso moi jusqu'à hier :gene: je mettais 26° comme température référence et sa faisait bien du frais...
Traduire en

Avatar du membre
Wanderer22
Alfiste néophyte
Messages : 74
Enregistré le : mer. 24 juin 2015 17:30
Localisation : Bretagne
Voiture(s) : Spider Brera 2.2JTS
A remercié : 4 fois
A été remercié : 22 fois
Drapeau : Bretagne

[TUTO] CLIM : Vérifications de base

Message par Wanderer22 » sam. 17 juin 2017 20:17

Moi je mets 16 ou low et ça me fait à peine une brise marine lol !
Alfonso Romero el Breton le mas fast
Traduire en

Avatar du membre
Nairolf34
Alfiste néophyte
Messages : 77
Enregistré le : jeu. 25 juin 2015 07:54
Localisation : Le Pouget (Hérault)
Voiture(s) : Brera 2.4Jtdm 200 EGR & FAP OFF Reprog by FredVR
A remercié : 13 fois
A été remercié : 5 fois
Drapeau : Languedoc

[TUTO] CLIM : Vérifications de base

Message par Nairolf34 » dim. 18 juin 2017 08:51

Salut @ tous.

Un petit UP pour savoir si quelqu'un peut me confirmer mon diag?

Merci.
;)
Traduire en

Avatar du membre
Nairolf34
Alfiste néophyte
Messages : 77
Enregistré le : jeu. 25 juin 2015 07:54
Localisation : Le Pouget (Hérault)
Voiture(s) : Brera 2.4Jtdm 200 EGR & FAP OFF Reprog by FredVR
A remercié : 13 fois
A été remercié : 5 fois
Drapeau : Languedoc

[TUTO] CLIM : Vérifications de base

Message par Nairolf34 » mer. 28 juin 2017 21:41

Bonsoir @ tous.

Je reviens vers vous pour vous signaler que ma clim est réparée.
Cela venais de la vis qui tiens la poulie débrayable qui était dévissée (elle était prête à foutre le camp d’ailleurs, j'ai eu du cul... :gene: )
Un coup de frein filet, un bon serrage et retour du froid!
Traduire en

Avatar du membre
Fred Bzh
Alfiste néophyte
Messages : 175
Enregistré le : mer. 28 déc. 2016 23:05
Voiture(s) : 147 2.0 TS / 159 2.0JTD SW (ex 156 2.4JTD20v SW - 156 2.4JTD10v SW )
A remercié : 21 fois
A été remercié : 30 fois
Drapeau : Bretagne

[TUTO] CLIM : Vérifications de base

Message par Fred Bzh » mer. 28 juin 2017 22:34

Tu as eu chaud en effet.

merci du retour sur la réparation :super:
Traduire en

Avatar du membre
Wanderer22
Alfiste néophyte
Messages : 74
Enregistré le : mer. 24 juin 2015 17:30
Localisation : Bretagne
Voiture(s) : Spider Brera 2.2JTS
A remercié : 4 fois
A été remercié : 22 fois
Drapeau : Bretagne

[TUTO] CLIM : Vérifications de base

Message par Wanderer22 » lun. 3 juil. 2017 19:42

Pour ma part, c'est assez curieux mais depuis qu'il fait un peu plus chaud régulièrement ma clim semble avoir retrouvé l'air frais.........cela a peut être fait du bien au gaz de se faire secouer un peu ??!!
Alfonso Romero el Breton le mas fast
Traduire en

Avatar du membre
tex401
Alfiste néophyte
Messages : 47
Enregistré le : jeu. 14 déc. 2017 01:17
Voiture(s) : Brera 2,2JTS SELESPEED
A remercié : 3 fois
A été remercié : 11 fois
Drapeau : France

Re: [TUTO] CLIM : Vérifications de base

Message par tex401 » lun. 28 mai 2018 13:48

Bonjour bonjour,

Je déterre un peu le topic .... depuis que ma voiture est passée au garage pour réparer une fuite de la clim (durite cassée) j'ai eu la bonne suprise de voir que le motoventillateur ne s'arrête plus. Du coup la première fois ça n'a pas raté : plus de batterie :rougefaché: :rougefaché: Pour info je roule en Brera 2.2JTS Selespeed de 2009 ;)

Bon j'ai trouvé une cosse à débrancher pour le couper quand je ne roule pas mais bon c'est plutôt ennuyeux... :cry

J'ai pensé de suite à un problème de sonde de température mais je n'ai aucun souci de température moteur, elle régule bien.

Du coup ce topic m'intéresse, je vais verifier la pression de clim, ma question est : est-il possible que la pression soit trop élevée en permanence? :aille:
Traduire en

Répondre

Retourner vers « Inspection »