Recherche rapide
Forums : Sujets : Utilisateurs :

(résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Section commune pour tous les problèmes mécanique qui ne sont pas répertoriés ailleurs
Peston67
Alfiste néophyte
Messages : 24
Enregistré le : mar. 10 juil. 2018 07:59
Voiture(s) : 159 2.4 jtdm
A remercié : 2 fois
A été remercié : 1 fois
Drapeau : France

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par Peston67 » ven. 26 oct. 2018 09:16

Autre question, est-il possible que le joint de la pipe d'admission soit hs et fasse ça ? Je parle de celui qui fait l'étanchéité entre les deux partie de la pipe d'admission qui peut s'ouvrir en deux (et que j'ai ouverte d'ailleurs pour la nettoyer)

Ou peut être le joint de la vanne egr ?
Traduire en

Peston67
Alfiste néophyte
Messages : 24
Enregistré le : mar. 10 juil. 2018 07:59
Voiture(s) : 159 2.4 jtdm
A remercié : 2 fois
A été remercié : 1 fois
Drapeau : France

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par Peston67 » ven. 26 oct. 2018 17:07

Bonjour,

J'ai refait un test à l'instant. La voiture a démarrer correctement mais toujours pas de puissance. J'ai remarqué un truc c'est que la pression turbo en montant a fond (presque 5000 tours) ne monte jamais très haut, elle n'arrive même pas à monter à 0.8
Traduire en

Avatar du membre
lolo85
Maître Alfiste
Messages : 4676
Enregistré le : mar. 9 juin 2015 17:11
Localisation : Sud Vendée
Voiture(s) : 159 sw 1.9 158 cv 159 1.9 jtdm 188cv spider brera 2.2 jts 185cv
A remercié : 317 fois
A été remercié : 360 fois
Drapeau : Vendée

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par lolo85 » ven. 26 oct. 2018 21:40

Durite percé ?
Ça ne sert à rien d’être fort comme un chêne si c’est pour être con comme un gland !
Traduire en

Peston67
Alfiste néophyte
Messages : 24
Enregistré le : mar. 10 juil. 2018 07:59
Voiture(s) : 159 2.4 jtdm
A remercié : 2 fois
A été remercié : 1 fois
Drapeau : France

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par Peston67 » sam. 27 oct. 2018 09:51

Je vais regardé merci.

Je suis pas dispo du week-end donc je vais regarder à partir de lundi. Je vous tiens au courant !
Traduire en

Avatar du membre
alex85
Maître Alfiste
Messages : 1203
Enregistré le : mar. 10 nov. 2015 15:48
Localisation : Vendée
Voiture(s) : 159 SW TI TBi (E85)
A remercié : 183 fois
A été remercié : 121 fois
Drapeau : Vendée

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par alex85 » dim. 28 oct. 2018 09:10

Peston67 a écrit :
ven. 26 oct. 2018 08:32
Je la condamne à quelle endroit ? Au niveau du raccord sur le collecteur d'admission (avec les 4 vis) ou au niveau du tuyau qui part en dessous avec 2 vis ?

J'ai oublié de vous dire que si je ne gaz pas assez et que je débraye la voiture cale.
De préférence coté collecteur d'admission.
Mais si elle cale il doit y avoir autre chose.
Tu as MultiEcuScan ?
159 SW TI 1750 TBi 200 Blanche (conso E85 : http://www.spritmonitor.de/fr/detail/983316.html)
159 SW 1.9 150 Qtronic Grise (A VENDRE)
Showroom
Ex : 159 SW 2.4 210+ Q4 Noire / 147 1.9 JTDm 150 Rouge / 156 1.8 TS Noire / 75 Turbo Rouge / Alfetta GTV 2.0 Grise
Traduire en

Peston67
Alfiste néophyte
Messages : 24
Enregistré le : mar. 10 juil. 2018 07:59
Voiture(s) : 159 2.4 jtdm
A remercié : 2 fois
A été remercié : 1 fois
Drapeau : France

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par Peston67 » dim. 28 oct. 2018 10:07

Merci pour ta réponse, non je n'ai pas multiecuscan, fes ne peut pas tout faire ? Multiecuscan peut voir d'autres choses ? Payant gratuit ?
Traduire en

Avatar du membre
lolo85
Maître Alfiste
Messages : 4676
Enregistré le : mar. 9 juin 2015 17:11
Localisation : Sud Vendée
Voiture(s) : 159 sw 1.9 158 cv 159 1.9 jtdm 188cv spider brera 2.2 jts 185cv
A remercié : 317 fois
A été remercié : 360 fois
Drapeau : Vendée

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par lolo85 » dim. 28 oct. 2018 10:10

fes ira bien aussi :mrgreen:
Ça ne sert à rien d’être fort comme un chêne si c’est pour être con comme un gland !
Traduire en

Avatar du membre
alex85
Maître Alfiste
Messages : 1203
Enregistré le : mar. 10 nov. 2015 15:48
Localisation : Vendée
Voiture(s) : 159 SW TI TBi (E85)
A remercié : 183 fois
A été remercié : 121 fois
Drapeau : Vendée

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par alex85 » dim. 28 oct. 2018 10:25

oui oui c'est pareil, juste une histoire de version, ça ira très bien
159 SW TI 1750 TBi 200 Blanche (conso E85 : http://www.spritmonitor.de/fr/detail/983316.html)
159 SW 1.9 150 Qtronic Grise (A VENDRE)
Showroom
Ex : 159 SW 2.4 210+ Q4 Noire / 147 1.9 JTDm 150 Rouge / 156 1.8 TS Noire / 75 Turbo Rouge / Alfetta GTV 2.0 Grise
Traduire en

Peston67
Alfiste néophyte
Messages : 24
Enregistré le : mar. 10 juil. 2018 07:59
Voiture(s) : 159 2.4 jtdm
A remercié : 2 fois
A été remercié : 1 fois
Drapeau : France

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par Peston67 » dim. 28 oct. 2018 17:05

J'ai fes en version payée donc je peut faire pas mal avec. Mais quand je le branche je n'ai absolument aucune erreur.
Traduire en

Peston67
Alfiste néophyte
Messages : 24
Enregistré le : mar. 10 juil. 2018 07:59
Voiture(s) : 159 2.4 jtdm
A remercié : 2 fois
A été remercié : 1 fois
Drapeau : France

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par Peston67 » lun. 5 nov. 2018 19:49

Bonsoir à tous !

Mon soucis était bien là vanne egr, merci Sog ! Tu avait vu juste, un petit bout de métal de la taille d'une rognure d'ongle c'était bloqué dans la soupape de la vanne. Du coup elle ne fermait plus.

Merci encore pour votre aide très précieuse, j'adore ce forum ! :amen:
Traduire en

Avatar du membre
alex85
Maître Alfiste
Messages : 1203
Enregistré le : mar. 10 nov. 2015 15:48
Localisation : Vendée
Voiture(s) : 159 SW TI TBi (E85)
A remercié : 183 fois
A été remercié : 121 fois
Drapeau : Vendée

Re: (résolu) Besoin de conseils pour remettre en service 159 2.4 jtdm 200

Message par alex85 » lun. 5 nov. 2018 22:01

Content pour toi :super:
159 SW TI 1750 TBi 200 Blanche (conso E85 : http://www.spritmonitor.de/fr/detail/983316.html)
159 SW 1.9 150 Qtronic Grise (A VENDRE)
Showroom
Ex : 159 SW 2.4 210+ Q4 Noire / 147 1.9 JTDm 150 Rouge / 156 1.8 TS Noire / 75 Turbo Rouge / Alfetta GTV 2.0 Grise
Traduire en

Répondre

Retourner vers « Mécanique Générale »